Plugin-plugin yang tersedia di CahBorneo.Com telah di ujicoba pada WordPress 3.0 dan 3.1 dan semua berjalan dengan baik. Namun jika error terjadi pada website/blog Anda kemungkinan terjadi karena:

  1. Versi WordPress Anda yang tidak sesuai (bukan WordPress versi 3.0 atau 3.1)
  2. Versi PHP Cpanel hosting Anda yang tidak kompatible dengan plugin-plugin ini.
  3. Konflik antara plugin yang satu dengan yang lain sehingga menebabkan Error pada plugin.

Untuk itu harap gunakan plugin-plugin ini pada  WordPress versi diatas dan PHP setidak tidaknya versi 5.x .

Untuk mengeytahui Error silahkan kontak provider hosting ANda masing-masing.